[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/session.php on line 1042: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4688: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4690: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4691: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
• Afficher le sujet - [WIKO] Réglage du Bluetooth

[WIKO] Réglage du Bluetooth

Tests, actualités, rumeurs... au sujet de ce constructeur

[WIKO] Réglage du Bluetooth

Message non lupar clfami » Jeu 24 Jan 2013 13:34

Bonjour ; je ne sais pas transférer car mon sigle est en grisee sur mon écran aussi dois je aller dans '''''quoi pour le faire fonctionne , j'ai activer bluetooth mais pas reconnu par un autre appareil 'merci
Dernière édition par TopForPhone le Jeu 24 Jan 2013 16:13, édité 2 fois.
Raison: Sujet verrouillé, car posté en double...
clfami
 
Messages: 4
Inscription: Jeu 24 Jan 2013 13:23
Votre mobile:
Votre opérateur:

Re: bluetooth

Message non lupar Alpatchino » Jeu 24 Jan 2013 14:01

Bonjour clfami,

Pour rendre le Wiko "visible" , il faut aller dans les "paramètres" , appuyer sur "bluetooth" et la tu active l'option et tu n'aura qu'à sélectionner la visibilité pour "tous" ou"pour les appareils appariés"

En espérant t'avoir aidé , bonne après-midi ;)
Avatar de l’utilisateur
Alpatchino
 
Messages: 430
Inscription: Lun 21 Jan 2013 23:05
Localisation: Nord/Pas de Calais
Votre mobile:
Votre opérateur:


Retourner vers Wiko

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron