pas de son pendant un film

Tests, actualités, rumeurs... au sujet de ce constructeur
no avatar
WiZzNoT
 
Messages: 5
Inscription: Lun 19 Aoû 2013 23:46
Votre mobile: Samsung chat
Votre opérateur: b and you

pas de son pendant un film

par WiZzNoT » Jeu 22 Aoû 2013 00:00

Bonsoir je viens d'avoir mon acer liquide E2 et quand je regarde un film dans la galerie donc un film qui est sur ma carte SD ben je n'est pas de son même avec des écouteurs.... J'aimerai savoir pourquoi ça me fais ça et quelle solutions existent pour regler se probleme.
Merci d'avance de votre réponse.

no avatar
madinboyz
 
Messages: 407
Inscription: Mer 1 Mai 2013 23:16
Votre mobile: WCP
Votre opérateur:

Re: pas de son pendant un film

par madinboyz » Jeu 22 Aoû 2013 04:00

Bonjour,

Avez vous essayé avec une autre vidéo ou une vidéo youtube? Peu être avez vous un problème d'encodage de vidéo. Cela peu venir aussi du logiciel. Essayer avec une autre application de lecture multimédia.

no avatar
WiZzNoT
 
Messages: 5
Inscription: Lun 19 Aoû 2013 23:46
Votre mobile: Samsung chat
Votre opérateur: b and you

Re: pas de son pendant un film

par WiZzNoT » Jeu 22 Aoû 2013 08:31

Quand je lis un vidéo sur YouTube sa marché mes dès que je mets a film que j'ai sur ma carte SD sa marche pas même avec un autre lecteur vidéo!

no avatar
madinboyz
 
Messages: 407
Inscription: Mer 1 Mai 2013 23:16
Votre mobile: WCP
Votre opérateur:

Re: pas de son pendant un film

par madinboyz » Jeu 22 Aoû 2013 11:45

Il y a peu être un problème avec votre carte sd. Il faudrait la sortir et la remettre, ou encore remettre les films.
Peu être qu c'est dû au problème de mémoire du acer, avez vous installé le correctif. Sinon il voudrait formaté votre sd (au pire pour voir). Ou la carte sd est endommagée


Retourner vers Acer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité